ชื่อ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
23, สิงหาคม 2019, 02:48:35 pm
หน้าแรก ช่วยเหลือ ค้นหา ปฏิทิน เข้าสู่ระบบ สมัครสมาชิก
ข่าว: :: ดีแซทวันศูนย์ขายส่งจานดาวเทียม กล้องCCTV ภาคเหนือบริการส่งทั่วประเทศ::

 081 6336816
HV shop  Click
dvb
จำหน่ายเครื่องรับดาวเทียมทุกรุ่น
จำหน่ายเครื่องรับดาวเทียมทุกรุ่น


+  บอร์ดโบราณ ดาวเทียม - HD player - CCTV
|-+  อุปกรณ์เครื่องรับดาวเทียมทีวีดิจิตอล
| |-+  ถามตอบปัญหาดาวเทียม
| | |-+  App เติมเงินช่องทรูใช้กับโทรศัพท์เก่าไม่ได้ละ
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้ « หน้าที่แล้ว ต่อไป »
หน้า: [1] ลงล่าง พิมพ์
ผู้เขียน หัวข้อ: App เติมเงินช่องทรูใช้กับโทรศัพท์เก่าไม่ได้ละ  (อ่าน 540 ครั้ง)
Banker
Full Member
***
กระทู้: 190


อีเมล์
« เมื่อ: 07, กุมภาพันธ์ 2019, 10:19:45 am »

App เติมเงินช่องทรูใช้กับโทรศัพท์เก่าไม่ได้ละ วันนี้เปิดมาใช้ไม่ได้บอกให้ update ลอง up บอกใช้กับเครื่องคุณไม่ได้ เซ็งเลย คราวนี้ยิงสัญญานไม่ได้เลย
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
Nig
Full Member
***
กระทู้: 236


อีเมล์
« ตอบ #1 เมื่อ: 07, กุมภาพันธ์ 2019, 10:41:15 am »

เครื่องผม Note 9 ก็เดี้ยงครับ Complaint ทางทรูไปแล้ว เหมือนมีปัญหากับการ Login ช่วงนี้หันไปใช้กับฝั่ง IOS ไปก่อน
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
Banker
Full Member
***
กระทู้: 190


อีเมล์
« ตอบ #2 เมื่อ: 07, กุมภาพันธ์ 2019, 11:05:37 am »

ผมลองใหม่ละ! ไปโหลด APP ใส่เครื่อง IPTV มันก็ใช้ได้ โชคดีไป
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
Nig
Full Member
***
กระทู้: 236


อีเมล์
« ตอบ #3 เมื่อ: 07, กุมภาพันธ์ 2019, 12:08:07 pm »

Version 4.6 มีปัญหากับ Android 9 ครับ รอเขา update แก้ไข
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
Nig
Full Member
***
กระทู้: 236


อีเมล์
« ตอบ #4 เมื่อ: 07, กุมภาพันธ์ 2019, 03:43:44 pm »

มี update 4.6.1 ตอนนี้ใช้ได้กับ Android 9 แล้วนะครับ ลองดู
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
แมวน้อย
Special Member
*
กระทู้: 540


อีเมล์
« ตอบ #5 เมื่อ: 07, กุมภาพันธ์ 2019, 05:18:22 pm »

Android 4.4.4 ยังคงใช้งานไม่ได้ ทำไมไม่คิดบ้างถ้าปรับปรุงไม่ควรกระทบของเดิม ออก Versionใหม่มาก็หมดเรื่อง
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
KVYoung
Hero Member
*****
กระทู้: 8,109


อีเมล์
« ตอบ #6 เมื่อ: 07, กุมภาพันธ์ 2019, 08:58:57 pm »

แอนดรอยด์ 4 คง.. หมดหนทางแล้วครับ..? หลายแอ็พจะแจ้งไว้เลย ว่า.. ใช้กับแอนดรอยด์ 5 ขึ้นไปเท่านั้น..
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า

กำนันทอง
Special Member
*
กระทู้: 273


อีเมล์
« ตอบ #7 เมื่อ: 08, กุมภาพันธ์ 2019, 06:19:38 am »

มือถือของผม samsung core prime Android 4 ยังใช้งานได้ดี ไม่เคยมีปัญหา ต้องเปลี่ยนเพื่อ App True เนียะนะ
แจ้งลบกระทู้นี้หรือติดต่อผู้ดูแล   บันทึกการเข้า
หน้า: [1] ขึ้นบน พิมพ์ 
« หน้าที่แล้ว ต่อไป »
กระโดดไป:  
 
dsat1 จำหน่ายติดตั้งจานดาวเทียม
ติด Banner ด้านล่างติดต่อ boransat@gmail.com
กระทู้ ความคิดเห็น บทความ ข้อความใด ๆที่ได้อ่านในบอรดนี้ เกิดจากการเขียนโดยสาธารณชน และตีพิมพ์แบบอัตโนมัติ ผู้ดูแล ไม่จำเป็นต้องเห็นด้วยและ ไม่รับผิดชอบต่อข้อความใดๆ ผู้อ่านจึงควรใช้วิจารณญาณในการกลั่นกรองด้วยตัวเอง และถ้าพบเห็นข้อความใดๆ ที่ขัดต่อกฎหมาย ศิลธรรม กรุณาแจ้งมาที่ boransat@gmail.com เพื่อที่ทีมงานจะได้ดำเนินการต่อไป



เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

Powered by MySQL Powered by PHP Powered by SMF 1.1.7 | SMF © 2006-2008, Simple Machines LLC | Thai language by ThaiSMF Valid XHTML 1.0! Valid CSS!
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.04 วินาที กับ 19 คำสั่ง